07.02.2019 12:00:00

С 1 марта прекращается поддержка старых версий десктопных и Android терминалов MetaTrader 4


Вниманию клиентов компании.


С 1 марта 2019 года прекращается поддержка десктопных терминалов MetaTrader 4 ниже 1118 билда и Android терминалов MetaTrader 4 ниже 1104 билда. Это означает, что такие терминалы больше не смогут подключаться к торговым серверам брокеров.
 

Рекомендуем обновить терминалы до последней версии.


С уважением, 

Департамент по работе с клиентами 

Компании PROFIT Group